기술자료‎ > ‎TechNote‎ > ‎

[FKFU-A004-10-A] Database Upgrade 에러

게시자: Songyi Han, 2016. 8. 10. 오후 10:26   [ 2016. 9. 28. 오전 12:02에 업데이트됨 ]
Flowmaster V7.9.2 Upgrade 후, 다음과 같이 Database 호환 에러가 발생할 경우 해결 가능한 방법을 안내 드리겠습니다.





Comments