기술자료‎ > ‎TechNote‎ > ‎

[FKFU-A166-07-A] FloMASTER V8 설치에 필요한 필수 Software

posted Jul 3, 2017, 5:00 PM by Songyi Han
FloMASTER V8 설치 시 필요한 필수 프로그램에 대해서 알아보자. 
FloMASTER V8은 32 bit and 64 bit version 모두에서 third party packages and software components 사용한다. 
이 프로그램들은 FloMASTER V8을 작동하기 위해 필요하며, 선택한 설치 옵션에 따라 자동으로 설치된다.





상세내용 보기
Comments