기술자료‎ > ‎TechNote‎ > ‎

[FKFU-A195-07-A] FloMASTER DB upgrade error.

posted Apr 2, 2018, 1:11 AM by Songyi Han

기존 Flowmaster V790에서 사용하던 Database를 FloMASTER V9환경에서 사용하기 위해 업그레이드 할 경우 발생되는 Error. 
Comments